Brauchen Sie Hilfe? Wir helfen Ihnen weiter.

Startseite der Wissensbank aero-right Tipps & Tricks aero-right Ich muss ein Bild in meiner MAC bearbeiten. Was soll ich machen?

Ich muss ein Bild in meiner MAC bearbeiten. Was soll ich machen?

Tipps & Tricks Aktualisiert am 31. Oktober 2019
Wir empfeheln die Preview Software von Apple zu verwenden, wenn es auf einfache Bildbearbeitung Bedürfnisse ankommt. Hier sind einige Leitfäden um Ihnen dabei zu helfen:

Um auf Preview zuzugreifen, öffnen sie den Anwendungen Ordner inh Ihrem Dock und dann machen Sie doppeltes Klick auf Preview.

In der Menüleiste klicken Sie auf Datei>Öffnen und suchen Sie Ihr Bild. Sobald Ihr Bild geöffnet ist, folgen Sie diese Schritte für die verschiedenen Bearbeitungsoptionen:

Um ein Bild zuzuschneiden:

  1. Klicken Sie und ziehen Sie den Kursor über den Bereich den Sie ausschneiden wollen. Sie können Anpassungen am ausgewählten Bereich mit der Hilfe der Schlüsselpunkte des Umrisses machen (dargestellt als graue Kreise).
  2. Klicken Sie auf Tools > Ausschneiden um die Aktion zu machen, oder Sie können die Command Tasten anwenden. Wenn Sie Command+K drücken, nachdem Sie einen Bereich skizziert haben, wird die Funktion schneller gemacht als wenn Sie die Menüleiste anwenden.
Um ein Bild in der Größe zu ändern:
  1. Klicken Sie auf Tools > Größe anpassen
  2.  In diesem Fenster können Sie die Weite und Länge Ihres Bildes anpassen, sowie die Auflösung. Die maximale Weite die Benchmark Email erlaubt sind 640 Pixel und die gesamte Größe für ein einzelnes Bild sind 500kb, obwohl die empfohlene Größe 200 kb. sind. Die empfohlene Auflösung ist 72.
  3. Es ist hilfreich, sicherzustellen, dass "Proportional skalieren" ausgewählt ist, weil dies zur Aufrechterhaltung der Qualität der Optik hilft.
Um ein Bild zu drehen:
  1. Klicken Sie auf Tools gefolgt von entweder Rechts drehen oder Links drehen.
  2. Als Abkürzung können Sie die Command Tasten Funktion anwenden. Drückenb Sie die Command Taste + L (Links) oder + R (Rechts) .
Um ein Bild zu spiegeln:
  1. Klicken Sie auf Tools gefolgt von Horizontal Spiegeln oder Vertikal Spiegeln

Nachdem Sie die ganze Bearbeitung beendet haben, wählen Sie Datei >Speichern als in der Format Drop-Down Box. Wählen Sie JPEG für Fotos, PNG für Bilder die Grafiuken beinhalten, und Fotos oder Grafiken oder Text, oder GIF für Bilder die nur Grafiken und Text enthalten.

 

Haben wir Ihre Frage beantwortet?
0 0

Haben Sie nicht gefunden, wonach Sie gesucht haben?

Senden Sie uns eine Anfrage

Verlauf der Anfrage anzeigen